[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

RPM Compatibility CentOS4/FC4



Good morning-

I need a package (Perdition 1.17), for
which I have only found a CentOS4 RPM.

Are such packages generally compatible
with FC4? If not, iss it better to do a
local build than try to jigger such a
package onto an FC4 machine?

TIA,

  -dub


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]