[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Can't boot kernel-2.6.18-1.2200.fc5



Hi,

> On Mon, 2006-10-23 at 10:45 -0400, Tony Nelson wrote:

> EIP: [<.....>]  acpi_hw_low_level_read ...........
> 
> <0>Kernel panic – not syncing: Attenpted to kill imit

What happens if you fire it up with noacpi on the boot line?

TTFN

Paul

--
Get your free @ukpost.com account now
http://www.ukpost.com/


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]