[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Can anybody explain why I got this error with yum update? (and give some solution?)



Vijay Gill wrote:
...
--> Populating transaction set with selected packages. Please wait.
---> Package bind-config.i386 30:9.3.2-20.FC5 set to be updated
--> Running transaction check
--> Processing Dependency: bind = 30:9.3.2-20.FC5 for package: bind-config
--> Finished Dependency Resolution

Strange; I don't seem to be able to find a bind-config package anywhere
on any of the updates mirrors?

Mogens
--
Mogens Kjaer, Carlsberg A/S, Computer Department
Gamle Carlsberg Vej 10, DK-2500 Valby, Denmark
Phone: +45 33 27 53 25, Fax: +45 33 27 47 08
Email: mk crc dk Homepage: http://www.crc.dk


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]