[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: kernel-2.6.18-1.2798.fc6 and livna kmod-fglrx



Alan J. Gagne schrieb:
> Perhaps the kernel that is already installed is the i586 kernel rather
> than the i686 kernel?

> That was exactly the problem.
> A little curious why fc6 install used the i586 where
> all previous versions(3,4,5) that have been used on this box
> where i686.

Did anybody solve the problem already?
What i have got to do to fix it?


-- 

Timo Hirt
timohirt gmx de
https://www.openbc.com/hp/Timo_Hirt/

Fingerprint:
11D1 DB4E 0011 754F 89B3 ED6C 6F7D B4C2 441E 7B7E


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]