[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: error when building kernel source : unifdef is needed by kernel-2.6.18-1.2798.x86_64



> Any idea what could it be ? did anyone tried and had success with it ?
> Regards,

I keep meaning to submit a bug for the release notes on this. There is, in fact,
a package named "unifdef", so if you do a "yum install unifdef" you should be
able to proceed (worked for me, anyway).


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]