[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Dependency error: perl-UNIVERSAL-exports.noarch



Standard module UNIVERSAL::require installed, but not discovered.

% yum -y update
...
Resolving Dependencies
---> Package perl-UNIVERSAL-exports.noarch 0:0.05-1.fc5 set to be updated
...
Error: Missing Dependency: perl(UNIVERSAL::require) is needed by package perl-CGI-Untaint



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]