[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Tvtime & Hauppauge Win TV Express problems



On Tuesday 19 September 2006 21:17, Nigel Henry wrote:
>
> Thanks for the feedback Anne. I installed xawtv on FC2, havn't created
> a .xawtv file in my /home/user directory yet, but even though it has
> created a menu item in KDE, when I click on it I don't get anything, just a
> bouncing cursor which fizzles out. I'll continue working on it.
>
> What I'm mainly concerned with, is why, having screwed up Tvtime, when I
> remove it, and reinstall it, it's still screwed up, and as far as I can see
> all config files were removed when I removed it, and the reinstall is done
> from the RPM that is in /var/cache/apt/archives, which should be clean and
> untouched.
>
> It's a bit annoying that if I want to watch TV on the computer, I have to
> use that other OS. Of course, I could just go upstairs and watch the TV,
> but it would be nice to get it going on the computer.
>
As I said, I don't have a tv card installed.   I was using xawtv for video 
capture from my analogue camcorder.  I've just fired up tvtime, and it does 
look very similar.  I'll try to find time to set up a capture and see whether 
I can get it working.  I'll report back, but I can't guarantee that it will 
be tomorrow.

Anne

Attachment: pgp5lLutMcVNU.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]