[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: why old version of pan?



On Fri, 22 Sep 2006, Thufir wrote:

I don't understand why I'm using an old version of pan.  I installed pan
via yum, and I think possibly might have chosen it during the install
process.  Why, then, do I have an old version?

I'm running pan 0.14.2.91, which is out of date.

If you are running FC5, that is the version in the repository. If you are running FC6/Devel, then there is something else going on.

--
"Oh, Joel Miller, you've just found the marble in the oatmeal. You're a
lucky, lucky, lucky little boy. 'Cause you know why? You get to drink
from... the FIRE HOOOOOSE!"
        - The Stanley Spudoski guide to mailing list administration


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]