[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: No KDE



>  rpm -qa | grep kde
> kdelibs-devel-3.5.4-0.3.fc5
> kdelibs-apidocs-3.5.4-0.3.fc5

How is it possible????
You don't have kdelibs which is a dependency of kdelibs-devel..

Please, rpm -q kdelibs

And if there is no output, "yum install kdelibs"

Regards
Alain

I don't know!
I added the libs though and still no life.

Thanks for the help though; Oldman, Arthur and Alain


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]