[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

bug in yum versionlock plugin?



today i installed the yum versionlock plugin.
after instalation yumex gives an error.
after looking around on my system if found
/etc/yum/pluginconf.d/versionlock.list
to be missing.
-- 
 
The trouble with troubleshooting is that trouble sometimes shoots back.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]