[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

getting rid of packages



How do I get rid of these errors for Yum?
 
Error: Missing Dependency: bind = 30:9.3.2-20.FC5 is needed by package bind-config              
Error: Missing Dependency: geronimo-specs = 1.0-0.M2.2jpp_7fc is needed by package geronimo-specs
-compat                                                                                         
Error: Missing Dependency: stax-bea is needed by package dom4j                                   
 
Scott

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]