[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: getting rid of packages



On Fri, 2006-09-29 at 11:53 -0500, Scott Berry wrote:
> How do I get rid of these errors for Yum?
>  
> Error: Missing Dependency: bind = 30:9.3.2-20.FC5 is needed by package
> bind-config               
> Error: Missing Dependency: geronimo-specs = 1.0-0.M2.2jpp_7fc is
> needed by package geronimo-specs
> -compat                                                                                          
> Error: Missing Dependency: stax-bea is needed by package
> dom4j                                    

yum update --exclude=bind-config.i386

erich



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]