[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

another package error with yum



Hello there,
 
I am having removing the following package with yum.  Any ideas how to remove this package or set it so it doesn't update?
 
Error: Missing Dependency: stax-bea is needed by package dom4j
 
Looks like dom4j isn't even around.
 
Scott                                    

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]