[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Need compiz rpm updates from Fedora!



Paul Johnson wrote:
Why don't the Compiz package managers update their offerings?  The FC6
version is now way out of date!
...

I've built the new version of compiz on my own system, but something
is wrong in my development setup because I can't succeed in building a
version in which window decorations show on the screen, but most other
things do work.
If you are using the nvidia proprietary driver, check in the nv forums for an option that needs to be in xorg.conf so that the window borders will be displayed. I don't know if it applies to non-nvidia driver.

DaveT.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]