[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

yum update of xine



I have a core5. After a "yum upgrade" from core4 after
legacy list went kaput. (Which worked like a champ, by
the way)
 When I do "yum update" it stops with a message
"xine-lib=1.1.3 is needed by xine-lib-moles"
I have looked for a xine-lib 1.1.3 binary for core 5
and haven't been able to find one. I see a lot of
'1.1.3 rpm's in debug directories and some fc7 files.
 I have updated the other packages that show in a "yum
check-update" so I am not bad off but would appreciate
any hints on xine. Thanks


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]