[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

libburn.so.2 dependencies problem



Dear All

I am experiencing this dependencies problem:

¬ęParsing package install arguments
Resolving Dependencies
--> Populating transaction set with selected packages. Please wait.
---> Package brasero.i386 0:0.5.1-1.fc6 set to be updated
--> Running transaction check
--> Processing Dependency: libburn.so.2 for package: brasero
--> Finished Dependency Resolution
Error: Missing Dependency: libburn.so.2 is needed by package brasero¬Ľ

Any ideas?

Thanks in advance,

Paul


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]