[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: vmware



On Sat January 20 2007 12:47 am, Avi Schwartz wrote:
> Les Mikesell wrote:
> >> no you won't
> >
> > I've seen several posts that the module won't compile.  Are they
> > mistaken?  I had
> > enough trouble under FC5 that I haven't tried again yet.
>
> It compiles (and runs) fine on my FC 6, no patches needed.
>
> Avi

There was a gap between my older P4 install and my recent Pentium D install 
which I did a few days ago. My experience was the same. The current version 
of vmwareplayer just installed and worked - no patch was necessary. 
-- 
Claude Jones
Brunswick, MD, USA


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]