[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: vmware



Kam Leo wrote:
For me, Vmware Workstation 5.5.3 worked with the 2.6.18 kernel, but
fails to compile vmnet with the 2.6.19 kernel. The
vmware-any-any-update105 patch is of no help.

I wasn't able to compile VMWare server after upgrading to the 2.6.19 kernel. I suspect you may be having the same problem with workstation. I found the solution to my problem at the following link:

http://www.vmware.com/community/thread.jspa?threadID=68926&tstart=30


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]