[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: FC6 - Gtkpod not working any more



2007/1/24, antonio montagnani <antonio montagnani gmail com>:
After recent updates (my system is fully updated) Gtkpod doesn't start
any longer.
What happened???
Installed:

gtkpod-0.99.8-2.fc6.rf
libgpod-0.4.2-0.1.fc6
libipoddevice-0.4.5-3.fc6
ipod-sharp-0.5.15-3.fc6
 compat-0.3.2-01.fc6

Tnx

--
Antonio Montagnani
Skype : antoniomontag


I receive a segmentation fault in a terminal
How do I run a better analysis?? a better dump??

Tnx


--
Antonio Montagnani
Skype : antoniomontag


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]