[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

f-spot missing deps



 Hello 
 I was trying to install f-spot today and for some reason yum tells me
this 

--> Processing Dependency: mono(gtkhtml-sharp) = 2.16.0.0 for package:
f-spot
--> Finished Dependency Resolution
Error: Missing Dependency: mono(gtkhtml-sharp) = 2.16.0.0 is needed by
package f-spot

Is this package missing from the repo's ? Or is it just waiting to get
packaged here soon, or have I missed something really small here,
thanks.

-- 
LostSon

http://www.lostsonsvault.org

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]