[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: libgcj.so.8rh is needed by package libgconf-java



On 9/7/07, Sam Varshavchik <mrsam courier-mta com> wrote:
> > I am experiencing the dependencies problem below. Any ideas?
>
> Wait. Your mirror does not have all the recent updates, just yet.

I will wait for them, then.

Paul


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]