[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Decision for tool chain



Hi
I want to decide the proper versions of packages binutils, glibc, linux-headers in toolchain for a linux from scratch(2.6 kernel).
The gcc version is already fixed.( 4.2.1). I also need the standard   inter compatible versions in FC4, FC5 upto FC7.
Please let me know asap.
Thanks and regards
Sujit

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]