[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: selinux-policy-targeted 2.4.6-88.fc6 install errror



Daniel J Walsh wrote:
> Please try 2.4.6-94.fc6. in Fedora Testing.  And make sure this works
> for you.  I will release it shortly.

yes, it works, thanks!


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]