[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

gnome pilot breaks jpilot



After using Jpilot successfully for some time. I decided to try gnome pilot with evolution, without success. In the process gnome pilot has broken jpilot. I have tried removing gpilot etc. and removed and reinstalled jpilot but I still get the error message below when I try to sync with Jpilot:

pi_accept Illegal seek
Exiting with status SYNC_ERROR_PI_ACCEPT
Finished

Anyone know how I can restore jpilot to its original function?

Thanks in advance.

--
----------------------------------------------------------------
cheers, Paul - VA7NT - email: va7nt telus net

"Those who hear not the music, think the dancers mad."

“Tolerance becomes a crime when applied to evil.” - Thomas Mann

"That state which separates it's warriors from it's scholars will have it's thinking done by cowards and fighting done by fools" - Thucydides - The Pelopenisia
"The Malice of the wicked is reinforced by the weakness of the virtuous." - Churchill



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]