[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Mythtv and libmp4ff.so.0 / PIL



David Kramer wrote:
Installing mythtv-suite on my up-to-date f8 box, I get unresolved
dependencies:

libmp4ff.so.0 is needed by mythmusic
PIL is needed by mytharchive.

$ rpm -qf /usr/lib/libmp4ff.so.0
faad2-2.5-7.fc8

$ rpm -q PIL
PIL-1.1.6-8.fc8

Both are in atrpms.
HTH
Klaus


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]