[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Yum: No Packages marked for Update/Obsoletion -- when there obviously are!



On 17/01/2008, tokyoi mac com <tokyoi mac com> wrote:
> I am having a puzzling problem with yum. I have not updated my FC6 box
> (Pentium 4) since December but '$sudo yum update' told me that there
> were no packages marked for update.

Fedora 6 reached end-of-life on December 7th. The same applies to
Fedora Extras 6 and Livna for Fedora 6. What updates do you want to
install? Can you give a few package names and versions?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]