[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

NetworkManager-0.6.0 compile error 28pre9



Hi, guys,
I am trying to compile NetworkManager-0.6.0 for on Fedora core 8
for my IBM Thinkpad R61 7735AB5 laptop Intel 3945 wireless lan, it is
giving following error while compiling, i have checked and i am having
latest wireless tools installed which is 29.0 still getting same
message,

checking for wireless-tools >= 28pre9... no
configure: error: wireless-tools >= 28pre9 not installed or not functional

anybody have idea about this issue. ?
--
Regards,
Yogesh Patil


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]