[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Will Postgres 8.4 rawhide packages just work in F11?



Will I just be able to use the rawhide versions of Postgres 8.4 rpms (when
they show up) in F11 or will I need to rebuild from the source package?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]