[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: TRY AGAIN, error running Maple 7 on Fedora 10





William M. Quarles-2 wrote:
> 
> 
> Also, I'd like to add, it is really sad in the sense of 
> backwards-compatibility when I'm having more luck running the Windows 
> version of Maple 7 under Wine than I am having trying to get it to work 
> in Fedora. I can't get the graphs to display using Wine, but at least it 
> does operations well enough.
> 
> 

Is there some special reason why you are using such an old version of Maple?
Currently Maple 12 installs in F10/F11 just fine. Maple 12 has so much more
than the old versions prior to Maple 9.5
-- 
View this message in context: http://www.nabble.com/TRY-AGAIN%2C-error-running-Maple-7-on-Fedora-10-tp24348416p24368312.html
Sent from the Fedora List mailing list archive at Nabble.com.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]