[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Problems when trying to install emacs on a X86_64 architecture running FC 10



After running the "./configure" command, and when trying to run the "make" command. I get errors. It seems the installer is having a hard time when trying to resolve the links between the libraries.
Has anyone encounter this problem? Or does anyone know a work-around?

Thanks

Sent from my iPhone
Daniel


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]