[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: HP1005



On Thursday 30 July 2009 14:12:58 Patrick Dupre wrote:
> I had to install the old cups packages:
> cups-1.4-0.b2.18.fc11.x86_64.rpm
>
> to make it work.
>
Which version didn't work?  I'm using cups-1.4-0.rc1.10.fc11.i586
 - of course it may be an i586/x86_64 difference.

Anne
-- 
New to KDE4? - get help from http://userbase.kde.org
Just found a cool new feature?  Add it to UserBase

Attachment: signature.asc
Description: This is a digitally signed message part.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]