[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Error: Missing Dependency: group(ctapiusers) is needed by package ctapi-cyberjack



Wasn't updates-released supposed to be protected against missing
dependencies?

Failing that can we make the skip-broken-dependencies plugin turned on
by default? All automated updating is breaking on such dependency
issues.
-- 
Axel.Thimm at ATrpms.net

Attachment: pgp8L28i0PBpW.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]