[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

multilib woes - bug #262721



Hi folks,

to cut the story short: 0.6.x gchempaint was multilib for some reason,
but due to program redesign, 0.8.x is not. This is causing conflicts
upon an upgrade attempt. I tried adding Obsoletes: gchempaint < 0.8.0 to
the spec, but it did not help. Does anybody have some suggestions how to
handle this problem? Thanks in advance.

Regards,
Julian


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]