[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Can not launch sugar in rawhide



Simon Schampijer wrote:
Chris Ball wrote:
Hi,

   > I get this in my .xsession-errors file. Is that related?

Yup, that's the error Simon describes.  Sounds like you need to install
the RPMs from the linked Koji build.

Thanks,

- Chris.

Yes that is the error. You can do what Chris describes for now (would be a welcomed test sample as well). I am just in the process of pushing this package as an update. As I understand it from conversations, F10 updates will hit the mirrors before F10 is public. So I hope this will not be as dramatic.

Best,
   Simon

I installed it.. and it works for me.

-- bk


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]