[Bug 167471] RFE: Update perl-Compress-Zlib to 1.37

bugzilla at redhat.com bugzilla at redhat.com
Sat Sep 3 11:27:56 UTC 2005


Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: RFE: Update perl-Compress-Zlib to 1.37


https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=167471


wtogami at redhat.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |NEEDINFO_REPORTER
                 CC|                            |wtogami at redhat.com




------- Additional Comments From wtogami at redhat.com  2005-09-03 07:27 EST -------
FC5 built, FC4 pushed to test updates where your test verification is needed.

Are you sure this is safe to push to FC3 too, it wont break other software that
used the older version?


-- 
Configure bugmail: https://bugzilla.redhat.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.




More information about the Fedora-perl-devel-list mailing list