[Bug 249079] Please build latest amavisd-new for EPEL 4 and 5

bugzilla at redhat.com bugzilla at redhat.com
Mon Aug 13 06:27:20 UTC 2007


Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Please build latest amavisd-new for EPEL 4 and 5


https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=249079


Bug 249079 depends on bug 250865, which changed state.

Bug 250865 Summary: Please rebuild perl-Convert-UUlib for EPEL 4 and 5
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=250865

           What    |Old Value                   |New Value
----------------------------------------------------------------------------
         Resolution|NEXTRELEASE                 |
             Status|CLOSED                      |ASSIGNED



-- 
Configure bugmail: https://bugzilla.redhat.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.




More information about the Fedora-perl-devel-list mailing list