[Bug 252044] perl-Test-Pod is needed for EPEL

bugzilla at redhat.com bugzilla at redhat.com
Fri Dec 28 15:23:44 UTC 2007


Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: perl-Test-Pod is needed for EPEL


https://bugzilla.redhat.com/show_bug.cgi?id=252044


pertusus at free.fr changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |CLOSED
         Resolution|                            |NEXTRELEASE




------- Additional Comments From pertusus at free.fr  2007-12-28 10:23 EST -------
All built. Everything is also in EL-5, Closing.

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.




More information about the Fedora-perl-devel-list mailing list