Broken dependencies: perl-SGML-Parser-OpenSP

buildsys at fedoraproject.org buildsys at fedoraproject.org
Thu Dec 18 04:11:12 UTC 2008



perl-SGML-Parser-OpenSP has broken dependencies in the development tree:
On ppc:
	perl-SGML-Parser-OpenSP-0.994-1.fc10.ppc requires perl(Class::Accessor)
On x86_64:
	perl-SGML-Parser-OpenSP-0.994-1.fc10.x86_64 requires perl(Class::Accessor)
On i386:
	perl-SGML-Parser-OpenSP-0.994-1.fc10.i386 requires perl(Class::Accessor)
On ppc64:
	perl-SGML-Parser-OpenSP-0.994-1.fc10.ppc64 requires perl(Class::Accessor)
Please resolve this as soon as possible.





More information about the Fedora-perl-devel-list mailing list