Broken dependencies: perl-Module-ExtractUse

buildsys at fedoraproject.org buildsys at fedoraproject.org
Sun Sep 28 09:33:25 UTC 2008



perl-Module-ExtractUse has broken dependencies in the development tree:
On i386:
	perl-Module-ExtractUse-0.23-1.fc10.noarch requires perl(Pod::Strip)
Please resolve this as soon as possible.





More information about the Fedora-perl-devel-list mailing list