[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

BZ 515067 - Unable to use nouveau with kernels > 2.6.31-0.83



Hi,

I'm unable to use the newest nouveau drivers with anything over kernel
versions of 2.6.31-0.83. I've followed the advice on the bug filed, but
something is amiss as no new xorg.conf file is generate automatically on
reboot and the only way to get a desktop is restore the xorg.conf file.

Any ideas on this?

TTFN

Paul

-- 
Sie können mich aufreizen und wirklich heiß machen!

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]