[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Cannot update F11



I'm having that exact same problem as well. It appears that glibc has installed both 32- and 64-bit, and libx11 has been giving me the same local conflict message. Now how do I go back and find what's been been installed that could be causing the conflict and uninstall it? I don't recall installing any system software that could be 32-bit; even my Flash was the 64-bit beta.


-- 
This is an email sent via The Fedora Community Portal https://fcp.surfsite.org
https://fcp.surfsite.org/modules/newbb/viewtopic.php?post_id=362779&topic_id=73846&forum=12#forumpost362779
If you think, this is spam, please report this to webmaster fcp surfsite org and/or blame jasad_68 yahoo com 


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]