[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Installation and issues with conflicts



On Fri, Aug 21, 2009 at 7:02 PM, Scott Robbins<scottro nyc rr com> wrote:

> Is there a workaround for this one?  Should I just download it and do a
> force?
>
Download revision 10 of nss from Koji -- there's no longer a nss-util package.

Regards,

-- 
Michel


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]