[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Broken deps in F11 updates



ktorrent

requires kde 4.3 libs

How did this reach updates?


Best

A. Mani

-- 
A. Mani
ASL, CLC,  AMS, CMS
http://amani.topcities.com
http://www.logicamani.co.cc


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]