[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 244431] DVD-based upgrades don't let the user know they still need to run 'yum upgrade'



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


https://bugzilla.redhat.com/show_bug.cgi?id=244431


Chris Lumens <clumens redhat com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|ASSIGNED                    |MODIFIED




--- Comment #15 from Chris Lumens <clumens redhat com>  2008-08-11 10:50:46 EDT ---
This should be fine in F10, since we will default to enabling the updates repo.
 Can't really easily test this with rawhide, though.

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]