[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 228953] Unable to use gpg-agent



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Unable to use gpg-agent


https://bugzilla.redhat.com/show_bug.cgi?id=228953


petersen redhat com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEEDINFO                    |ASSIGNED
            Version|6                           |rawhide
               Flag|needinfo?(wahjava gmail com)|




------- Additional Comments From petersen redhat com  2008-05-01 02:33 EST -------
I am still to input the pass phrase with pre-F9 rawhide.

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]