[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 249079] Please build latest amavisd-new for EPEL 4 and 5



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Please build latest amavisd-new for EPEL 4 and 5


https://bugzilla.redhat.com/show_bug.cgi?id=249079





------- Additional Comments From steve silug org  2008-05-01 15:38 EST -------
Let me see where all the dependencies are at and get back to you.

What little Fedora time I have at the moment is being spent on getting things
right for Fedora 9 though, so it might be a couple of weeks or so before I have
an answer for you.

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]