[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 231760] Deprecation warnings when launching wifi-radar



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Deprecation warnings when launching wifi-radar


https://bugzilla.redhat.com/show_bug.cgi?id=231760


johan-fedora deds nl changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEEDINFO                    |CLOSED
         Resolution|                            |NEXTRELEASE
               Flag|needinfo?                   |




------- Additional Comments From johan-fedora deds nl  2008-05-03 14:37 EST -------
(In reply to comment #2)
> I've updated wifi-radar to 1.9.8 in the meantime which fixed these warnings.

Thank you for reporting back. Closing this issue as RESOLVED.

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]