[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 198347] Package am-utils lacks IPv6 support



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Package am-utils lacks IPv6 support


https://bugzilla.redhat.com/show_bug.cgi?id=198347


kzak redhat com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
               Flag|                            |needinfo?




------- Additional Comments From kzak redhat com  2008-05-06 08:37 EST -------
(In reply to comment #4)
> Bug is still in rawhide. I'll try to contact upstream and see if they are
> willing to fix this.

I asked one year ago... there is a dependence on NFS and I don't think that
upstream cares about this issue. The package is not heavily maintained by upstream.



-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]