[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 249704] Missing rpm dependency for loudmouth



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Missing rpm dependency for loudmouth


https://bugzilla.redhat.com/show_bug.cgi?id=249704


otaylor redhat com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |CLOSED
         Resolution|                            |INSUFFICIENT_DATA




------- Additional Comments From otaylor redhat com  2008-05-14 09:57 EST -------
No idea what this was about.

$ rpm -q --requires desktop-data-model | grep loudmouth
libloudmouth-1.so.0()(64bit)  
loudmouth >= 1.0.3-3

(desktop-data-model replaces mugshot as what does the talking to mugshot.org)


-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]