[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 243869] Sometimes when deleting messages, next message becomes blank and gets date in 1969



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Sometimes when deleting messages, next message becomes blank and gets date in 1969


https://bugzilla.redhat.com/show_bug.cgi?id=243869


mcepl redhat com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
       External Bug|                            |http://bugzilla.mozilla.org/
        Tracker URL|                            |show_bug.cgi?id=434105
             Status|NEW                         |CLOSED
         Resolution|                            |UPSTREAM




------- Additional Comments From mcepl redhat com  2008-05-16 19:20 EST -------
We found that this bug has been already registered in the upstream database
(https://bugzilla.mozilla.org/show_bug.cgi?id=434105) and believe that it is
more appropriate to let it be resolved upstream.

Red Hat will continue to track the issue in the centralized upstream bug
tracker, and will review any bug fixes that become available for consideration
in future updates.

Thank you for the bug report.

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]